Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Messages : 4
Date d'inscription : 08/12/2013
Age : 18
Localisation : chez moi
Voir le profil de l'utilisateurhttp://youtube.com/Metamorforme42

Pas d'affichage de temps de construction

le Lun 9 Déc - 9:07
Ce matin j'ai enfin pu construire mon enclos, et j'ai voulu le placer juste au dessus de mon champs (ils sont donc collés).
Mais, petit bug, je n'ai jamais pu voir combien de temps il restait pour finir la construction (j'ai essayé d'actualiser).
Heureusement la construction étant rapide, ça n'a pas été très dérangeant, mais si ça avait été un bâtiment de 10mn, j'aurai passé mon temps à me demander combien de temps il restait.

avatar
Messages : 467
Date d'inscription : 06/11/2013
Age : 22
Localisation : Sur ma planète à gauche du ciel
Voir le profil de l'utilisateurhttp://unplugged-craft.fr/index/

Re: Pas d'affichage de temps de construction

le Lun 9 Déc - 9:25
C'est parce que normalement le temps s'affiche en dessous, donc là il est caché par ton champ. il ne faut pas coller les bâtiments Smile
avatar
Admin
Messages : 389
Date d'inscription : 26/04/2013
Voir le profil de l'utilisateurhttp://navigatorcraft.net

Re: Pas d'affichage de temps de construction

le Lun 9 Déc - 17:29
Chez moi ça fonctionne très bien :
http://puu.sh/5HiFG.jpg

Et je suis avec Chrome aussi.
avatar
Messages : 53
Date d'inscription : 05/12/2013
Age : 27
Voir le profil de l'utilisateur

Re: Pas d'affichage de temps de construction

le Lun 9 Déc - 18:46
J'ai eu le même problèmes, 2 fois sur 3 le temps est derrière le bâtiment, plus de problème depuis que je les ai déplacés !
Contenu sponsorisé

Re: Pas d'affichage de temps de construction

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum