Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Messages : 43
Date d'inscription : 02/12/2013
Age : 18
Voir le profil de l'utilisateur

Bug de routes.

le Mar 10 Déc - 18:58
Voilà, voilà!

Pendant que je m'attelait tranquillement à la rénovations de mon village (Merci twilight et son village), je déplace tout mes bâtiments, j'enlève mes routes…
Le message indiquant sauvegarde met du temps a s'actualiser, j'actualise la page, et la… Mes routes ont disparus, mais mon bois ne m'a pas été rendue! J'avais 877/1421, et il devait y avoir 590 routes (à 10 prêt).

Voila! Merci d'avoir prit le temps de me lire ^^
avatar
Messages : 467
Date d'inscription : 06/11/2013
Age : 22
Localisation : Sur ma planète à gauche du ciel
Voir le profil de l'utilisateurhttp://unplugged-craft.fr/index/

Re: Bug de routes.

le Mar 10 Déc - 19:14
Je viens d'avoir le même bug !!!

Sauf que moi ca m'as enlevé les routes que j'avais dans mes coffres également, et j'ai perdu 9000 de bois...
Admin
Messages : 61
Date d'inscription : 08/11/2013
Voir le profil de l'utilisateur

Re: Bug de routes.

le Mar 10 Déc - 19:23
Soyez patient quand le message de sauvegarde s'affiche!
Par contre les 9000 bois... du mal a croire :S
avatar
Messages : 467
Date d'inscription : 06/11/2013
Age : 22
Localisation : Sur ma planète à gauche du ciel
Voir le profil de l'utilisateurhttp://unplugged-craft.fr/index/

Re: Bug de routes.

le Mar 10 Déc - 19:55
Klem > je t'envoie les screens
Contenu sponsorisé

Re: Bug de routes.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum